Sicherung von Parallels .PVM Dateien geht nicht!

Deutscher Support für die Software AllSync
Post Reply
mikesch40
Posts: 1
Joined: 01 Apr 2015, 16:34

Sicherung von Parallels .PVM Dateien geht nicht!

Post by mikesch40 » 01 Apr 2015, 16:43

Beim Kopieren von .PVM Dateien mit AllSync kommt es immer zu einer Fehlermeldung. Offenbar wird die PVM Datei von Parallels (virtuelle Maschine vom Mac) als Ordnerstruktur kopiert.

Fehlermeldung zum Beispiel:

01.04.2015 05:00:01 - ==================================================
01.04.2015 05:00:01 - Task 'Sicherung' gestartet
01.04.2015 05:00:01 - ==================================================
01.04.2015 05:00:01 - PROFIL: Sicherung-normal
01.04.2015 05:00:01 - KOPIERMODUS: Aktualisieren
01.04.2015 05:00:01 - QUELLE: D:\Daten\raid\
01.04.2015 05:00:01 - ZIEL: \\Linux2014\samba2\raid\
01.04.2015 05:00:01 - Bearbeite Quelle -->> Ziel
01.04.2015 05:05:16 - QUELLE: D:\Daten\stripeset\
01.04.2015 05:05:16 - ZIEL: \\Linux2014\samba2\stripeset\
01.04.2015 05:05:16 - Bearbeite Quelle -->> Ziel
01.04.2015 05:12:07 - ERROR: Beim Kopieren ist ein Fehler aufgetreten: #3 - Das System kann den angegebenen Pfad nicht finden. [OpenFile] [CopyFile3] (D:\Daten\stripeset\Kits\Mac\Parallels_Virtuelle_Maschinen\Windows7.pvm.dat\Windows Disks\C -->> \\Linux2014\samba2\stripeset\Kits\Mac\Parallels_Virtuelle_Maschinen\Windows7.pvm.dat\Windows Disks\C)

In dem Ordner Virtuelle_Maschinen liegt dabei real nur eine Windows7.pvm Datei vor welche ich hier sogar mit der zusätzlichen Extention .dat versehen habe aber auch dann tritt der Fehler auf.

Wie lassen sich die PVM Dateien mit AllSync kopieren?

Post Reply